algoritmo "teste"
// Função :
// Autor :
// Data : 04/10/2012
// Seção de Declarações 
var
  n1, n2, soma: inteiro
inicio
// Seção de Comandos 
escreval ("digite o primeiro valor: ")
leia ( n1)
escreval ("digite o segundo valor: ")
leia (n2)
 soma <- n1 + n2
 escreva ( soma)
fimalgoritmo

Comentários